Centralny

instalacje: silnika, oświetlenia, sterowanie elektryczne podzespołami itp.

Powrót do Elektryka

Postprzez wiesiek111 » 6 lis 2017, o 08:51

witam.Mam problem.Od jakiegoś czasu przy zamykaniu centralnego zamka nie mrugają kierunkowskazy.A przy otwieraniu już tak.Co to może być?Pzdr
wiesiek111
na luzie
na luzie
 
Posty: 1
Dołączył(a): 6 lis 2017, o 08:48
Model: v50
Silnik: 2.0 d
Rok produkcji: 2005
Lokalizacja: włoclawek

Postprzez katalizator » 6 lis 2017, o 21:06

Po pierwsze zacznij od ustawień na konsoli - wodospadzie. Wejdź w ustawienia auta i zobacz co masz tam zaznaczone. Nie pamiętam już ale ja mam ustawione odwrotnie niż u Ciebie czyli zazbrajam - migają, rozbrajam - brak sygnalizacji kierunkowskazów.
Avatar użytkownika
katalizator
3 bieg
3 bieg
 
Posty: 201
Dołączył(a): 31 gru 2013, o 18:00
Lokalizacja: Łódź
Model: v50
Silnik: 2.0 D4204T
Rok produkcji: 2007

Postprzez marik579 » 19 lis 2017, o 08:23

a co z centralnym jest

___________________
http://www.cheapest-london-escort.com
marik579
na luzie
na luzie
 
Posty: 1
Dołączył(a): 19 lis 2017, o 08:21
Model: afda
Rok produkcji: 0
Lokalizacja: wawa

Postprzez no1damian » 21 lis 2017, o 14:14

1. Menu 2. Ustawienia samochodu 3. Ustawienie oświetlenia: zaznaczasz opcję sygnalizacja zamknięcia i sygnalizacja otwarcia. Pozdrawiam
no1damian
na luzie
na luzie
 
Posty: 2
Dołączył(a): 18 lis 2017, o 20:33
Model: v50
Silnik: D5
Rok produkcji: 2008
Lokalizacja: Świdnica


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość