Dziwny dźwięk z okolic kół

Wszystko o amortyzatorach, sprężynach, układzie kierowniczym, końcówkach, drążkach itp.

Powrót do ZAWIESZENIE, układ KIEROWNICZY i HAMULCOWY

Postprzez Marcin76 » 27 kwi 2015, o 08:57

Cześć. Mam pewien problem z moim v50 (2004, 2,0d), z którym borykają się mechanicy i jak na razie nie mogą sobie dać rady. Od jakichś 2 - 3 miesięcy z okolic przedniego lewego koła dochodzi dziwny dźwięk. Jest on nieco podobny do hałasu zepsutego łożyska ale nieco inny, tak jakby głuchy dudniący. Najmocniej go słychać przy prędkości 55 km/h, potem nieco cichnie i znowu od prędkości 80 km/h wzrasta. Dodatkowo przy skręcie w lewo bądź prawo przy prędkościach powyżej 50 km/h słuchać takie łup łup łup. Nie ma żadnych drgań, wibracji czy innych oznak. Sam hałas. Dodam, że dźwięk ten znikł na chwilę po każdorazowym zdjęciu koła ale potem powrócił. Na pewno nie są to opony, po zmianie na letnie hałas nadal jest. Wymieniłem łożysko koła, łożysko półosi i dalej bez efektu. Ma ktoś pomysł? Czy mogą to być hamulce (wydaje mi się, że hałas powstał po tym jak wymieniłem tarcze i klocki)? Czy przegub czy jeszcze coś innego? Liczę na Waszą pomoc. Pozdrawiam
Marcin76
1 bieg
1 bieg
 
Posty: 10
Dołączył(a): 26 kwi 2015, o 10:38
Model: v50
Silnik: 2,0 diesel
Rok produkcji: 2004

Postprzez Lanact » 27 kwi 2015, o 11:14

Witam.

Mam ten sam problem w swoim S40. Po zabraniu samochodu na przeglad zawieszenia w ASO w Chorzowie, nie stwierdzono zadnych nieprawidlowosci.
Lanact
2 bieg
2 bieg
 
Posty: 29
Dołączył(a): 1 kwi 2015, o 22:07
Lokalizacja: Opole
Model: S40
Silnik: 2.0D
Rok produkcji: 2008

Postprzez Marcin76 » 27 kwi 2015, o 12:34

No u mnie też żadna stacja kontroli nie stwierdziła jakiejś awarii. ale hałas jest i mój mechanik też go potwierdził ale z rozbrajającą szczerością przyznał, że nie ma pojęcia co to może być. Nie wymieniałem jeszcze przegubu, reszta tak jak wspomniałem już wymieniona. Nie wiem, przeczyścić ponownie zaciski hamulcowe? Pozdrawiam i czekam na radę.
Marcin76
1 bieg
1 bieg
 
Posty: 10
Dołączył(a): 26 kwi 2015, o 10:38
Model: v50
Silnik: 2,0 diesel
Rok produkcji: 2004

Postprzez Marcin76 » 3 maja 2015, o 19:29

Widzę żadnych podpowiedzi. Dobra, mój mechanik stwierdził że miał podobną awarię w fordzie focusie i był to mechanizm różnicowy, a dokładniej jego łożysko. Niestety mieści się on wewnątrz skrzyni biegów. Podobno moża to wytłumić jakimś specjalnym płynem - nie wiem, nie znam się. zapuszczę i zobaczę czy odniosło to pożądany skutek. Poinformuję o efekcie. Pozdrawiam
Marcin76
1 bieg
1 bieg
 
Posty: 10
Dołączył(a): 26 kwi 2015, o 10:38
Model: v50
Silnik: 2,0 diesel
Rok produkcji: 2004

Postprzez Kuna » 11 maja 2015, o 07:33

Kolego, sprawdźcie jeszcze łożysko pośrednie prawej półosi.
Kuna
2 bieg
2 bieg
 
Posty: 37
Dołączył(a): 19 gru 2014, o 21:20
Lokalizacja: Wrocław
Model: V50
Silnik: 2.0D
Rok produkcji: 2006

Postprzez Marcin76 » 11 maja 2015, o 21:12

Dzięki za podpowiedź. Pozdrawiam
Marcin76
1 bieg
1 bieg
 
Posty: 10
Dołączył(a): 26 kwi 2015, o 10:38
Model: v50
Silnik: 2,0 diesel
Rok produkcji: 2004

Postprzez hosekk » 25 maja 2015, o 21:06

Może opony wyząbkowane?
Avatar użytkownika
hosekk
Admin
Admin
 
Posty: 272
Dołączył(a): 14 sty 2013, o 20:21
Lokalizacja: Lublin
Model: V50
Silnik: 2.0d
Rok produkcji: 2005
Lokalizacja: Lublin

Postprzez Dulek85 » 26 lip 2015, o 17:01

Witam. Czy ktoś już może zna przyczyne??? jak skręcam w lewo lub w prawo ciagle łup łup łup, jade prosto i spokoj. denerwuje mnie to :/
Dulek85
na luzie
na luzie
 
Posty: 2
Dołączył(a): 20 lut 2014, o 16:05
Model: v50
Silnik: 1.8 benzyna
Rok produkcji: 2006

Postprzez katalizator » 31 lip 2015, o 20:26

Dulek85 u Ciebie to wygląda na przegub
Avatar użytkownika
katalizator
3 bieg
3 bieg
 
Posty: 212
Dołączył(a): 31 gru 2013, o 18:00
Lokalizacja: Łódź
Model: v50
Silnik: 2.0 D4204T
Rok produkcji: 2007

Postprzez naberus » 18 sie 2015, o 21:59

A nie maglownica??? Skręć koła na maksa w lewo i rusz stanowczo. Jeśli łupie (klika) może to być maglownica. To samo w prawo...

Maglownice
naberus
2 bieg
2 bieg
 
Posty: 28
Dołączył(a): 13 cze 2015, o 23:05
Model: V 50
Silnik: 2.0D
Rok produkcji: 2004
Lokalizacja: Warszawa

Następna strona

Powrót do ZAWIESZENIE, układ KIEROWNICZY i HAMULCOWY

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości