Nie działa klima

instalacje: silnika, oświetlenia, sterowanie elektryczne podzespołami itp.

Powrót do Elektryka

Postprzez Adam777 » 14 kwi 2013, o 21:30

Otóż po przeglądzie serwis volvo wykrył, że klima nie działa nie podając co jest przyczyną. Nie wiem, czy jakaś nieszczelność, czy może coś ze sterownikiem. Wiatrak działa, ale bez zimna. W 2011 nabijałem klimę, więc nie mogła się zużyć. W zeszłym roku jeszcze działała a po zimie już nie.
Czy da się domowym sposobem sprawdzić nieszczelność/sterownik?
Adam777
1 bieg
1 bieg
 
Posty: 18
Dołączył(a): 31 sty 2013, o 17:40
Model: v50
Silnik: 2.0 D
Rok produkcji: 2007

Postprzez hosekk » 14 kwi 2013, o 22:09

Można sprawdzić czy w układzie jest gaz czy uciekł. Musisz odnaleźć nakrętkę do uzupełniania gazu odkręcić ją i tam będziesz miał taki wentylek. Naciśnij go na chwilkę i zobaczysz czy gaz ucieka czy nie.
Można by też poluzować dowolny element w układzie (tylko delikatnie bo jakby się okazało że gaz jest no to żeby Ci nie uciekł)
Odkręcasz którąś śrubkę do momentu aż zacznie syczeć. Jak odkręcisz całkiem i nie syczy to pewnie go tam nie ma :(
Avatar użytkownika
hosekk
Admin
Admin
 
Posty: 272
Dołączył(a): 14 sty 2013, o 20:21
Lokalizacja: Lublin
Model: V50
Silnik: 2.0d
Rok produkcji: 2005
Lokalizacja: Lublin

Postprzez dorV50 » 5 sie 2013, o 22:27

A jak włączysz klime to wdmuchuje ciepłe powietrze ? Jeśli tak to poszedł silniczek nagrzewnicy.
dorV50
2 bieg
2 bieg
 
Posty: 90
Dołączył(a): 5 sie 2013, o 21:03
Lokalizacja: łódzkie
Model: Ave
Silnik: 2.0 D4D
Rok produkcji: 2008

Postprzez HanSolo » 16 paź 2019, o 10:33

Mi to tez wyglada jak uciekajacy gaz.
Z problemami laryngologicznymi zapraszamy na https://www.trojmiasto.pl/Laryngolog-dr-D-Tretiakow-o56307.html
Avatar użytkownika
HanSolo
1 bieg
1 bieg
 
Posty: 8
Dołączył(a): 11 lut 2019, o 12:12
Lokalizacja: Szczytno
Model: V50
Rok produkcji: 0
Lokalizacja: Szczytno


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości