nie odpala, nie kręci, brak blokady kierownicy

instalacje: silnika, oświetlenia, sterowanie elektryczne podzespołami itp.

Powrót do Elektryka

Postprzez mateusz15 » 18 sie 2014, o 20:15

Witam. To mój pierwszy post dlatego też proszę o wyrozumiałość. Otóż dzisiaj zaszedłem do garażu w celu odpalenia mojego v50 niestety nie ma żadnej reakcji na III. Nie mam pojęcia co to mogłoby być. Wyświetlają mi się takie komunikaty na komputerze: BESTUR. VERGREND PROBEER OPNIEUW następnie BESTUR. VERGREND DRAII HET STUUR. Bardzo proszę o pomoc Sad
mateusz15
na luzie
na luzie
 
Posty: 3
Dołączył(a): 18 sie 2014, o 20:12
Model: v50
Rok produkcji: 0

Postprzez pawelwaw84 » 18 sie 2014, o 21:35

Jedną z przyczyn może być awaria stacyjki lub https://www.youtube.com/watch?v=FHyE8Vm1QIA
Sprzedam:
Komplet opon zimowych 205/55R16
Nakrętki zabezpieczające do alufelg.
Szczegóły na priv
pawelwaw84
3 bieg
3 bieg
 
Posty: 207
Dołączył(a): 20 paź 2013, o 16:50
Model: V50
Silnik: 2,0D
Rok produkcji: 2004

Postprzez mateusz15 » 19 sie 2014, o 08:23

niestety nie pomogło. Komunikaty na komputerze mam jak wyżej. Dodam, że nie mam blokady kierownicy a według komputera jest ona dalej włączona.
mateusz15
na luzie
na luzie
 
Posty: 3
Dołączył(a): 18 sie 2014, o 20:12
Model: v50
Rok produkcji: 0

Postprzez wilczyhak » 19 sie 2014, o 10:14

Znajomy miał podobne objawy (tyle że nie wiem jakie komunikaty dokładnie) ale zdarzały się różnie.... nieraz po odłączeniu akumulatora odpalał. Wymiana stacyjki nie pomogła. Okazało się że przyczyną był uszkodzony komputer ster.;/ Po wymianie wszystko wróciło do normy
Ja również obstawiałem stacyjkę bo słyszałem że sporo z tym problemów....no i to co kolega pawelwaw84 podesłał w linku, ale u kolegi to też nic nie dało i podjechał do gościa co wcześniej robił w Volvo... no i rozkminił temat ;)
Avatar użytkownika
wilczyhak
4 bieg
4 bieg
 
Posty: 267
Dołączył(a): 24 mar 2013, o 10:07
Lokalizacja: Rzeszów
Model: V50
Silnik: 2.0D-D4204T
Rok produkcji: 2005

Postprzez mateusz15 » 19 sie 2014, o 19:56

Z dnia na dzień dowiaduję się czegoś nowego. Wiem już, że komunikaty dotyczą układy kierowniczego dokładnie blokady kierownicy. Wygląda na to że padł rygiel, blokada kierownicy. Blokady w ogóle nie ma, przy wkładaniu kluczyka zamiast dźwięku odblokowania słychać tylko 3 cyknięcia jak przy kierunkowskazie. Myślę, że komputer dostaje fałszywą informację od przekaźnika, że blokada jest włączona i dlatego nie pozwala odpalić auta. Dzisiaj zaprowadziłem samochód do serwisu. Jeżeli będę wiedział coś nowego napiszę ale proszę o porady...
mateusz15
na luzie
na luzie
 
Posty: 3
Dołączył(a): 18 sie 2014, o 20:12
Model: v50
Rok produkcji: 0

Postprzez Andzia70 » 2 wrz 2014, o 20:29

rygiel blokda kierownicy w warszatcie "pomogło" do pierwszego zgaszenia auta.Serwis Volvo Lublin 1126 zł hula ;) 1.30 h roboty
Andzia70
na luzie
na luzie
 
Posty: 2
Dołączył(a): 16 sie 2014, o 19:40
Model: v50
Silnik: 2.0
Rok produkcji: 2004

Postprzez Aspire » 27 lut 2015, o 18:50

Witam, dzisiaj mój samochód nie odpalił,próbowałem kilkanaście razy, w końcu odpaliłem, podjechałem do domu , wyłączyłem silnik w celu powtórnego odpalenia i znów kicha. Krótki test i okazuje się,że padła stacyjka,podobno kiedyś musiała:)naprawa plus M/D około 500zł, podobno po naprawie "chodzą" latami:)W poniedziałek umówiłem się na naprawę ,napisze z jakim skutkiem.
Pozdrawiam.
Aspire
1 bieg
1 bieg
 
Posty: 11
Dołączył(a): 30 sty 2015, o 22:28
Model: S40
Silnik: 2.4
Rok produkcji: 2004

Postprzez Aspire » 27 lut 2015, o 20:04

mateusz15 napisał(a):Witam. To mój pierwszy post dlatego też proszę o wyrozumiałość. Otóż dzisiaj zaszedłem do garażu w celu odpalenia mojego v50 niestety nie ma żadnej reakcji na III. Nie mam pojęcia co to mogłoby być. Wyświetlają mi się takie komunikaty na komputerze: BESTUR. VERGREND PROBEER OPNIEUW następnie BESTUR. VERGREND DRAII HET STUUR. Bardzo proszę o pomoc Sad


A dlaczego nie wgrasz sobie polskiego języka, tylko meczysz się z tym czymś, :)))
Aspire
1 bieg
1 bieg
 
Posty: 11
Dołączył(a): 30 sty 2015, o 22:28
Model: S40
Silnik: 2.4
Rok produkcji: 2004

Postprzez Aspire » 2 mar 2015, o 17:38

Witam, stacyjka naprawiona , samochód pali bez problemów, nie była wymieniona a naprawiana koszt, 400 zł "po znajomości" :) jak to powiedział mechanik .Jestem zadowolony.
Aspire
1 bieg
1 bieg
 
Posty: 11
Dołączył(a): 30 sty 2015, o 22:28
Model: S40
Silnik: 2.4
Rok produkcji: 2004

Postprzez szymek702 » 16 sie 2017, o 09:43

Działacie na swoje ryzyko. Koszt wymiany rygla volvo V50 2.0 D 2010 z programowaniem 1200 zł. Kupno starego nic nie da nie da się zaprogramować. Ja kupiłem stary na allegro za 40 zł dla obudowy. W blokadzie przepalają się styki przekaźnika za 30 zł, do kupienia w TME, na allegro miał inne wymiary. Symbol Tyco v23086 c2001 a403. Orginalnie jest A303, jednak jest to zamienne. Spokojnie do przelutowania na płytce - 10 nóżek, bez ingerencji w oprogramowanie. Można od razu sprawdzić mechanikę tj silniczek i ślimak. Jedyny problem to rozebranie obudowy tego badziewia, dlatego kupiłem drugie. jestem w trakcie, dam znać jak zrobię. Ten przekaźnik przepala sie też w innych autach.
Przy demontażu i do czasu podpięcia kluczyk ze stacyjki.
szymek702
1 bieg
1 bieg
 
Posty: 5
Dołączył(a): 16 sie 2017, o 09:41
Model: v50
Silnik: 2 D
Rok produkcji: 2010
Lokalizacja: wrocław

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron