[1.8 125KM 07-] sporadycznie nie odpala za pierwszy razem

silnik, zawieszenie, dolot, wydech, mechanizmy... ...zakładając temat pamiętaj, aby w swoim profilu uzupełnić informacje o silniku oraz r. prod

Powrót do Mechanika BENZYNA

Postprzez dareth » 8 sty 2017, o 13:51

Pytanko do osób z tym silnikiem,
Zdarza się wam ,że nie zawsze odpala za pierwszym razem kreci ale nie chce odpalić. To zdarza się bardzo sporadycznie. Myślałem, że to wina starego aku, ale wymieniłem na nowy i też to się zdarza. Może świece ?
Będę wdzięczny za porady i pomoc.
pozdrawiam,
Dawid
dareth
1 bieg
1 bieg
 
Posty: 9
Dołączył(a): 28 paź 2016, o 13:57
Model: c30
Silnik: 2.0
Rok produkcji: 2008
Lokalizacja: Gdynia

Postprzez franndd44 » 10 sty 2017, o 08:46

Gdyby był problem ze świecami to by rzucało samochodem. Myślę, że problem może być ze szczotkami w rozruszniku.
franndd44
1 bieg
1 bieg
 
Posty: 5
Dołączył(a): 10 sty 2017, o 08:04
Model: FX45
Rok produkcji: 0
Lokalizacja: Szyldy

Postprzez Deren » 10 sty 2017, o 09:48

Sprawdź czy świeca daje iskrę. Temat rzeka. Może coś z układem paliwowym. Może coś z bezpiecznikami od.. i tu znowu wszystko :)
Możecie pokazać partnerkom http://powiekszanie-biustu.net.pl/
Avatar użytkownika
Deren
na luzie
na luzie
 
Posty: 4
Dołączył(a): 4 sty 2017, o 11:38
Lokalizacja: Łódź
Model: v50
Silnik: 1.6
Rok produkcji: 2008
Lokalizacja: Łódź

Postprzez liver1 » 11 sty 2017, o 04:22

Jakie masz napięcie na akumulatorze / alternatorze?
Pozdrawiam
liver1
na luzie
na luzie
 
Posty: 4
Dołączył(a): 11 sty 2017, o 04:19
Model: szyb
Silnik: mocny
Rok produkcji: 2005
Lokalizacja: Kraków

Postprzez dareth » 11 sty 2017, o 11:06

Sprawdzał mechanik po wymianie akumulator na nowy i powiedział, że Ok
dareth
1 bieg
1 bieg
 
Posty: 9
Dołączył(a): 28 paź 2016, o 13:57
Model: c30
Silnik: 2.0
Rok produkcji: 2008
Lokalizacja: Gdynia

Postprzez Lenek90 » 10 mar 2017, o 08:52

Znajdź dobry warsztat, który specjalizuje się w elektromechanice. Ja też miałem problem z moim autem, wymieniłem nawet 2 razy akumulator w ciągu roku ale problem powracał. Nie pamiętam dokładnie przyczyny ale winą był jakiś mały prąd ładowania akumulatora czy jakoś tak. U mnie w okolicy jest warsztat http://dakro.pl/elektronika-i-elektromechanika-3/ do którego jadę jeżeli mam jakiś problem z samochodem.
Lenek90
1 bieg
1 bieg
 
Posty: 18
Dołączył(a): 2 lip 2015, o 07:15
Model: audi
Rok produkcji: 0
Lokalizacja: Warszawa


Powrót do Mechanika BENZYNA

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości