Prawdobobnie masa

instalacje: silnika, oświetlenia, sterowanie elektryczne podzespołami itp.

Powrót do Elektryka

Postprzez dawzen » 25 kwi 2017, o 09:46

Witam,
Czy ktoś z was szanownych forumowiczów spotkał sie z problem, zapaleniem slinika, polega to na tym iż po włożeniu i uruchmieniu zaplonu gasnie wywietlacz LCD na zegarach i nic sie nie dzieje, tez nie jest podawane napiecie na skrzynie, dopiero za 7 razem zostalo podane napiecie na skrzynie, a z 8 odpalil rozrusznik wraz silnikiem, po mojej szybkiej diagnozie laika akumulator jest ok. poniewaz radio, wodospad itd. działa. Wydaje mi się że gdzies jest problem z masa . Może ktoś z Was ma punkty styku masy zeby je sprawdzić. Albo inny pomysł zeby postawić diagnoze.
Dziękuje za wszystkie sugestie.
dawzen
1 bieg
1 bieg
 
Posty: 24
Dołączył(a): 26 wrz 2013, o 12:16
Model: v50
Silnik: bezyna+gaz
Rok produkcji: 2005

Postprzez aldenrish » 19 maja 2017, o 10:58

hej
aldenrish
na luzie
na luzie
 
Posty: 1
Dołączył(a): 19 maja 2017, o 10:57
Model: alde
Rok produkcji: 0
Lokalizacja: aldenrish

Postprzez Gucio16 » 19 maja 2017, o 11:36

Kolego znajdź sobie dobrego mechanika co ma vide od volvo i zna się na tych samochodach i nie zawracaj sobie głowy durnymi wskazówkami jakich na tym forum jest dosyć.
Gucio16
3 bieg
3 bieg
 
Posty: 247
Dołączył(a): 1 lip 2016, o 17:36
Model: S40
Silnik: D3
Rok produkcji: 2012
Lokalizacja: Lubelskie


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości