[2.0D 136KM 03-07] Gasnący silnik w czasie jazdy

silnik, zawieszenie, dolot, wydech, mechanizmy... ...zakładając temat pamiętaj, aby w swoim profilu uzupełnić informacje o silniku oraz r. prod

Powrót do Mechanika DIESEL

Postprzez flawital » 11 gru 2017, o 16:44

:ugeek: :ugeek:
flawital
na luzie
na luzie
 
Posty: 2
Dołączył(a): 11 gru 2017, o 16:44
Model: flaw
Rok produkcji: 0
Lokalizacja: flawital

Postprzez katalizator » 4 lut 2018, o 09:23

Miałem taki problem z gasnącym w czasie jazdy silnikiem. Występowało to niestytematycznie, na zegarach choinka, czasem gasł a po chwili zaczynał pracować dalej :-) Dodatkowym objawem kiedy zgasł była wyjąca (wkręcająca się na obroty) elektyczna pompa wspomagania. Okazał się uszkodzony moduł CEM (ten w nogach pasażera), pewnie jakieś zimne luty bo został wysłany do naprawy na śląsk a naprawa polegała na lutowaniu (czego nie wiem nie rozbierałem go potem już).
Avatar użytkownika
katalizator
3 bieg
3 bieg
 
Posty: 212
Dołączył(a): 31 gru 2013, o 18:00
Lokalizacja: Łódź
Model: v50
Silnik: 2.0 D4204T
Rok produkcji: 2007

Postprzez miklil16 » 24 mar 2018, o 08:07

Coś music mieć nie tak z kablami zrobionego
http://www.accentonline.co.uk
miklil16
na luzie
na luzie
 
Posty: 1
Dołączył(a): 24 mar 2018, o 08:05
Model: waa
Rok produkcji: 0
Lokalizacja: wawa

Postprzez 1511Krzysztof » 21 paź 2018, o 13:26

Witam ponownie.Nieodwiedzałem forum kilka miesięcy bo nic mi się nie działo z moją(V50) po przejechaniu niespełna 15tyś powrócił problem z tym czujnikiem obrotów silnika.Auto gasi motor po czym odpala normalnie czasami ma problem ,Ale odpala.W samochodzie nie było nic robione poza co rocznym przeglądem filtry oleje klocki +tarcze.Spece mechaniki informują mnie że te czujniki (czujnik) nie muszą być odpowiedzialne za usterkę silnika.Cytuje ja panu to zrobię a problem może pozostać.Lub niech Pan jeździ dopóki silnik całkiem nie stanie i dopiero przyjedzie będziemy szukać.Stąd moje pytanie czy to nieregularne wyłączanie motoru nie wpływa na jego ogólną pracę.ps.czym się różni czujnik wału korbowego czujnik wału krokowego czujniki obrotów silnika.A może to to samo.
1511Krzysztof
1 bieg
1 bieg
 
Posty: 8
Dołączył(a): 22 paź 2017, o 13:22
Model: V50
Silnik: 2D
Rok produkcji: 2005
Lokalizacja: Warszawa

Postprzez arni222 » 5 sty 2020, o 16:20

Witam
Miałem podobny problem silnik 2.0 136 km 2010 r. Podczas jazdy nagle silnik zgasł komunikaty o systemie antypoślizgowym , immobilajzer do sprawdzenia.
Samochód wędrował na lawecie od elektryka do elektryka i nic. Czyściłem na wejściu wszystkie styki modulu cem i kostki w komorze silnika bezpieczniki , masy przeczyszczone , wiązka przy kompie sprawdzona i nic. Okazało się że silnik po zgaszeniu świateł -Pozycja "0" i ponownym załączeniu zapłonu zapalał . Po załączeniu świateł postojowych lub jakichkolwiek innych gasł. Rozebrałem moduł Cem wyjąłem płytkę i winowajcą okazały się dwa nadpalone styki na płytce. Po wyczyszczeniu i przelutowaniu samochód ożył :) .
Prawdopodobnie winowajcą były 2 rzeczy. Założone przez poprzednika halogenowe żarówki 80W ( chyba za mocna) oraz luźno dyndająca wtyczka
od halogenu która powinna być wpięta w zderzak ( była cała umoczona w wodzie- myjka ciśnieniowa powodowała że woda dotarła i do zderzaka wewnątrz.
Prawdopodobnie podczas używania lampy halogenu stopniowo gryzło luty na module cem - lekkie zwarcie za małe aby wywalic bezpiecznik ale na tyle duże że gryzło luty na płytce modułu CEM. Może komuś się przyda.
arni222
na luzie
na luzie
 
Posty: 3
Dołączył(a): 25 lis 2019, o 22:18
Model: S40
Silnik: 2.0 D 136 KM
Rok produkcji: 2010
Lokalizacja: Świętokrzyskie

Poprzednia strona

Powrót do Mechanika DIESEL

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron