Harczenie w radiu, nie mogę przyciszyć - S40 II 2.0D

Wszystko o systemie audio, nawigacji, komputerach pokładowych itp.

Powrót do Car audio, NAVI, komputer

Postprzez mix02 » 10 kwi 2018, o 07:41

Witam Wszystkich,

Nie wiem co jest z radyjkiem w moim Volviaku. Gdey wsiadam i odpalam to wszystko jest w porządku. Po Przejechaniu kilkunastu kilometrów zaczyna się lekkie harczenie (radio i CD) i na przykóład jak chcę przyciszyć to nie mogę. Przyciszam do zera a głośność zostaje jak była ale po chwili jak zostawię głośność wyciszoną to radio np po 5 minutach wyciszy się. i jak chce podgłosić to też się nie da ale podgłoszę trochę i po chwili głośność wskoczy na ten poziom co podgłosiłem. Np jak w czasie takich przypadków stanę do sklepu, wyłącze silnik i po powrocie włącze to miałęm też takie sytuację że na full działa mi tylko jeden prawy przedni głośnik i wtedy musze wyłączyć radio. Jak dłużej auto postoi wyłączone to wszystko wraca do normy.
Gdy mam takie akcje i wyłączam auto w głośnikach słychać takie nie to pykanie ni to byczenie takie przerywane jak to z głośników. Ciężko określić

Czytałem już jakieś fora ale to ludzie mieli przypadki że radio działało a głośniki wcale nie działały a u mnie to coś dziwnego.

Jakieś sugestie?

Pozdrawiam,
Michał
mix02
na luzie
na luzie
 
Posty: 1
Dołączył(a): 10 kwi 2018, o 07:31
Model: S40
Silnik: 2.0 D
Rok produkcji: 2004
Lokalizacja: Kielce

Powrót do Car audio, NAVI, komputer

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość