problem

Tu prosimy o wszelkie uwagi i komentarze dotyczące użytkowania naszego forum. Tu również proszę zgłaszać problemy dotyczące działania forum

Powrót do Komentarze i uwagi dotyczące tego forum

Postprzez dorV50 » 7 lut 2014, o 21:06

Witam. Mam problem z wysyłaniem wiadomości do innych. Też tak macie ?
dorV50
2 bieg
2 bieg
 
Posty: 90
Dołączył(a): 5 sie 2013, o 21:03
Lokalizacja: łódzkie
Model: Ave
Silnik: 2.0 D4D
Rok produkcji: 2008

Postprzez hosekk » 12 lut 2014, o 14:14

Nie działa wogóle czy co się dzieje?
Avatar użytkownika
hosekk
Admin
Admin
 
Posty: 272
Dołączył(a): 14 sty 2013, o 20:21
Lokalizacja: Lublin
Model: V50
Silnik: 2.0d
Rok produkcji: 2005
Lokalizacja: Lublin

Postprzez dorV50 » 12 lut 2014, o 19:43

http://pokazywarka.pl/0vxhst/


Na przykładzie wysłania wiadomości do ciebie , chyba że dotarła.
dorV50
2 bieg
2 bieg
 
Posty: 90
Dołączył(a): 5 sie 2013, o 21:03
Lokalizacja: łódzkie
Model: Ave
Silnik: 2.0 D4D
Rok produkcji: 2008

Postprzez hosekk » 12 lut 2014, o 20:41

dostałeś moje PW?
Avatar użytkownika
hosekk
Admin
Admin
 
Posty: 272
Dołączył(a): 14 sty 2013, o 20:21
Lokalizacja: Lublin
Model: V50
Silnik: 2.0d
Rok produkcji: 2005
Lokalizacja: Lublin

Postprzez dorV50 » 12 lut 2014, o 20:45

Tak , przed chwilą odczytałem , ale nie mogę odesłać odpowiedzi. O dziwo folder wiadomości nie jest zapełniony. Przy próbie odesłania mam taki błąd jak na screenie wyżej

EDIT: teraz do ciebie dotarła ?
dorV50
2 bieg
2 bieg
 
Posty: 90
Dołączył(a): 5 sie 2013, o 21:03
Lokalizacja: łódzkie
Model: Ave
Silnik: 2.0 D4D
Rok produkcji: 2008

Postprzez hultaj » 12 lut 2014, o 21:18

hehe bo pewnie użytkownik "próba wiadomości" nie istnieje.
Wpisałeś to bracie w rubryce gdzie dopisuje się kolejnych użytkowników. rubryka tematu i treści jest poniżej.
faktycznie jest to nieczytelne ale administrowałem kiedyś podobnym forum w klubie Seata i przerabiałem ten problem ;)
..::HultaJ::..
"Nagrodą jest brak kary" 1bkpow
hultaj
4 bieg
4 bieg
 
Posty: 302
Dołączył(a): 29 lis 2013, o 13:28
Lokalizacja: Łódź
Model: V50
Silnik: 2.0D
Rok produkcji: 2005

Postprzez hosekk » 12 lut 2014, o 22:06

Racja :) sam nie zwróciłem uwagi.
Trzeba będzie poprawić wizualizacje PW
Avatar użytkownika
hosekk
Admin
Admin
 
Posty: 272
Dołączył(a): 14 sty 2013, o 20:21
Lokalizacja: Lublin
Model: V50
Silnik: 2.0d
Rok produkcji: 2005
Lokalizacja: Lublin


Powrót do Komentarze i uwagi dotyczące tego forum

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość