Wycieraczki przód , raz działają raz nie !!!!

instalacje: silnika, oświetlenia, sterowanie elektryczne podzespołami itp.

Powrót do Elektryka

Postprzez Grisza » 24 gru 2019, o 15:35

Witam wszystkich , prosiłbym o pomoc w znalezieniu przyczyny świrujących wycieraczek .

Problem pojawia się co jakiś czas i po przejechaniu kilkudziesięciu kilometrów i ponownym uruchomieniu samochodu wycieraczki działają Po przeczytaniu większości wątków dotyczących problemów z wycieraczkami nie mam juz pomysłów co robić dalej .

Wycieraczki nie załączają sie podczas uruchomienia samochodu , wszystkie inne fukcję na manetce ( spryskiwacze przód , spryskiwacze tył , wycieraczka tył ) działają . Wyczyściłem CEM lecz problem jest nadal , przekaznik wycieraczek sprawny , silnik sprawny ( napięcie jest na silniku ) , ruszałem przekaznikiem a także wtyczkami w CEM podczas awarii i nic nie pomogło . Podpiąłem komputer i jest błąd 8F21 (Jednostka sterowania wycieraczek przednich WWM, błąd wewnętrzny (Stały ) , przy podpiętym komputerze sprawdziłem także manetkę która jest sprawna i pokazuje odpowiednie wartości podczas zmiany prędkości .Dodam jeszcze że mam orginalne ksenony i po zgaszeniu świateł także nie zaczynanają działać.
Grisza
na luzie
na luzie
 
Posty: 3
Dołączył(a): 4 lis 2019, o 15:16
Model: v50
Rok produkcji: 2004
Lokalizacja: Nowy Sącz

Postprzez adasky » 22 sty 2020, o 10:43

:ugeek:
adasky
na luzie
na luzie
 
Posty: 1
Dołączył(a): 22 sty 2020, o 10:42
Model: adas
Rok produkcji: 0
Lokalizacja: adasky

Postprzez kasha » 23 sty 2020, o 12:38

Najlepiej wymienić, ale na porządne na prawdę. Ja odkąd zamówione mam w Petrostar to nie mam totalnie problemów z wycieraczkami. Wymieniałem jednocześnie przód i tył
kasha
2 bieg
2 bieg
 
Posty: 26
Dołączył(a): 18 sty 2016, o 22:02
Model: v40
Rok produkcji: 0
Lokalizacja: Grudziądz


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron