[2.0D 136KM 03-07] Problem sprzęgło -silnik?

silnik, zawieszenie, dolot, wydech, mechanizmy... ...zakładając temat pamiętaj, aby w swoim profilu uzupełnić informacje o silniku oraz r. prod

Powrót do Mechanika DIESEL

Postprzez Pawelzsz » 23 kwi 2018, o 20:16

Witam Kolegów
Mam problem z volvem V50 2.0 D ,po odpaleniu słychać
dziwne odgłosy z silnika -skrzyni?
Po wciśnięciu sprzęgła delikatnie ten dźwięk ustępuje
Wymontowalem skrzynie biegów ,kompletne sprzęgło wyglada jakby było wymienione niedawno ,wyglada jak nowe.
Macie jakieś pomysły
Pawelzsz
na luzie
na luzie
 
Posty: 2
Dołączył(a): 23 kwi 2018, o 20:10
Model: V50
Silnik: 2.0 D
Rok produkcji: 2005
Lokalizacja: Szczecinek

Postprzez Gucio16 » 23 kwi 2018, o 20:30

A jak łożysko sprzęgła?
Gucio16
5 bieg
5 bieg
 
Posty: 730
Dołączył(a): 1 lip 2016, o 17:36
Model: S40
Silnik: D3
Rok produkcji: 2012
Lokalizacja: Lubelskie

Postprzez Pawelzsz » 23 kwi 2018, o 20:59

Witam
Łożysko nowe
Pawelzsz
na luzie
na luzie
 
Posty: 2
Dołączył(a): 23 kwi 2018, o 20:10
Model: V50
Silnik: 2.0 D
Rok produkcji: 2005
Lokalizacja: Szczecinek

Postprzez JacSwi » 24 kwi 2018, o 07:42

Ale ten dźwięk to świst, stukanie?
To że sprzęgło wygląda na nowe nie znaczy że jest wszystko sprawne.
Znam przypadki że nowy dwumas padał po kilku miesiącach jazdy.
JacSwi
5 bieg
5 bieg
 
Posty: 528
Dołączył(a): 21 wrz 2016, o 04:24
Model: V50
Silnik: 1.6d
Rok produkcji: 2006
Lokalizacja: Warszawa


Powrót do Mechanika DIESEL

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości