Problem z lewym światłem stop.

instalacje: silnika, oświetlenia, sterowanie elektryczne podzespołami itp.

Powrót do Elektryka

Postprzez danpie » 10 cze 2019, o 10:43

Dzień dobry. Jako że to mój pierwszy post jak i problem pisze tu gdzie można coś znaleźć. Gdzieś już to było a dokładnie chodzi o lewe światło stopu. Pacjent to poliftowe V50. Więc problem pojawia się w momencie hamowania. Światło stopu przy naciśnięciu pedala zapala się po czy gaśnie. Są dni że działa. W momencie kiedy jednak tak nie jest wystarczy dynamicznie ponaciskac pedal hamulca a problem znika. Pytanie powstaje tutaj czy to problem z płytkami ledowymi czy może bardziej w np w włącznik światła stopu przy hamulcu albo gdzieś coś może nie stykac. Dzięki z góry za szybkie odpowiedzi ;)
danpie
na luzie
na luzie
 
Posty: 1
Dołączył(a): 10 cze 2019, o 10:33
Model: V50
Silnik: Benzyna 2.0
Rok produkcji: 2012
Lokalizacja: Warszawa

Postprzez gabgrz » 13 cze 2019, o 08:52

czesc
gabgrz
na luzie
na luzie
 
Posty: 1
Dołączył(a): 13 cze 2019, o 08:52
Model: gabg
Rok produkcji: 0
Lokalizacja: gabgrz

Postprzez Miszel » 16 cze 2019, o 22:47

Jak polift to prawdopodobnie płytki, bo one tam często padają. Pokop trochę ma volvoforum.pl - były tam tematy ze zdjęciami odnośnie samodzielnej naprawy płytek.
Moja S-ka...

Sprzedam parę gratów do VOLVO i nie tylko - klik...

VIDA - odczyt i kasowanie błędów Białystok i okolice - kontakt: volvo_parts@o2.pl
Miszel
5 bieg
5 bieg
 
Posty: 566
Dołączył(a): 8 lut 2015, o 11:11
Model: S40
Silnik: 2,4i
Rok produkcji: 2005
Lokalizacja: Białystok


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości