Przygasające światła mijania

instalacje: silnika, oświetlenia, sterowanie elektryczne podzespołami itp.

Powrót do Elektryka

Postprzez Fido89 » 20 lis 2015, o 06:16

Witam wszystkich ponownie.
Mam nietypowy problem, od kilku tygodni zauważyłem przygasające światła mijania w mojej V. Przygasanie nie jest całkowite, chodzi o delikatne przyciemnienie światła. Jednak częstotliwość tego właśnie przygasania jest wysoka, w granicach powiedzmy kilkunastu razy na sekundę. Dzięki ELM327 i Torque OBD2 zauważyłem też że napięcie złącza OBD (o ile wierzyć wskazaniom) waha się między 12,7 a 14,7, i taka rozbieżność jest bez przerwy, czyli na zimnym i ciepłym silniku. Mam się spodziewać wymiany alternatora lub sterownika napięcia?
Less traction - More feelings
driftblog.pl
Avatar użytkownika
Fido89
2 bieg
2 bieg
 
Posty: 80
Dołączył(a): 22 gru 2014, o 18:26
Lokalizacja: Koszalin
Model: V50
Silnik: 2.0 D
Rok produkcji: 2006
Lokalizacja: Koszalin

Postprzez bosman » 20 lis 2015, o 09:35

Sprawdź regulator napięcia w alternatorze. Pewnie już się kończy. To jest najczęstsza przyczyna nieprawidłowego ładowania.
bosman
3 bieg
3 bieg
 
Posty: 195
Dołączył(a): 12 lip 2015, o 06:56
Model: V50
Silnik: 2.0D
Rok produkcji: 2004
Lokalizacja: Ślesin

Postprzez mr-fix.pl » 20 lis 2015, o 10:20

Może też być czujnik temperatury akumulatora umieszczony pod jego obudową (o ile w tym roczniku jeszcze był montowany).
Avatar użytkownika
mr-fix.pl
5 bieg
5 bieg
 
Posty: 617
Dołączył(a): 30 maja 2013, o 11:02
Model: C30
Silnik: 2.0D
Rok produkcji: 2007

Postprzez Fido89 » 20 lis 2015, o 10:53

@mr-fix.pl Czujnik temperatury aku może mieć aż taki wpływ na całe oświetlenie w aucie? jeszcze jak dorwę multimetr to sprawdzę stan aku na postoju przy zgaszonym i odpalonym silniku, może apka mi przekłamuje.
Less traction - More feelings
driftblog.pl
Avatar użytkownika
Fido89
2 bieg
2 bieg
 
Posty: 80
Dołączył(a): 22 gru 2014, o 18:26
Lokalizacja: Koszalin
Model: V50
Silnik: 2.0 D
Rok produkcji: 2006
Lokalizacja: Koszalin

Postprzez tageus » 8 gru 2015, o 13:37

Mi to raczej wygląda na problem z ładowaniem. Spada napięcie, więc przygasają żarówki. Proste.
tageus
na luzie
na luzie
 
Posty: 1
Dołączył(a): 8 gru 2015, o 13:36
Lokalizacja: Sopot
Model: V50
Rok produkcji: 0
Lokalizacja: Polska

Postprzez mr-fix.pl » 8 gru 2015, o 20:22

Może to być czujnik, ale nie musi.
Gdy czujnik jest uszkodzony i podaje błędną temperaturę, to napięcie ładowania jest niskie. Przy ruszeniu kierownicą (pompa wspomagania jest elektryczna), włączonym ogrzewaniu (nagrzewnica jest elektryczna) i zimnym silniku (świece żarowe nadal grzeją) może dość do spadku napięci, który widać na światłach mijania. Czasami widać też migotanie podświetlania wyświetlacza w konsoli centralnej.
Avatar użytkownika
mr-fix.pl
5 bieg
5 bieg
 
Posty: 617
Dołączył(a): 30 maja 2013, o 11:02
Model: C30
Silnik: 2.0D
Rok produkcji: 2007

Postprzez Tadzis » 5 sty 2016, o 12:35

Ostatnio mi też przygasały i po regeneracji alternatora jest OK - Koszt w wyspecjalizowanym zakładzie to 300 PLN z wymianą
Tadzis
1 bieg
1 bieg
 
Posty: 6
Dołączył(a): 9 cze 2014, o 12:08
Model: v50
Silnik: 2,0 D
Rok produkcji: 2009

Postprzez Tadzis » 5 sty 2016, o 12:40

Kolega z Koszalina tak jak ja więc polecam zakład "gajdakoszalin" - tam naprawili mi szybko i dobrze.
Tadzis
1 bieg
1 bieg
 
Posty: 6
Dołączył(a): 9 cze 2014, o 12:08
Model: v50
Silnik: 2,0 D
Rok produkcji: 2009

Postprzez marsob82 » 5 sty 2016, o 20:14

Miałem to samo, po kilku miesiącach regeneracja alternatora ;)
marsob82
2 bieg
2 bieg
 
Posty: 79
Dołączył(a): 13 lis 2013, o 13:58
Lokalizacja: Białystok
Model: V50
Silnik: Diesel,2.0,136KM
Rok produkcji: 2004

Postprzez zibi2009 » 29 gru 2016, o 22:19

Witam dołączę sie walczę z tematem już miesiąc sprawdziłem akumulator ,czujnik temperatury akumulatora , wymieniłem cały alternator na nowy, przeczyściłem co sie dało masy itd, i brak poprawy skoki napięcia migotanie świateł postojowych konsoli radjo itd dodam ze ładowanie jest 14.6 i tak skacze 14,4 14,7 14,5 i tak w kółko czy zimny silnik czy rozgrzany :roll: pomocyyy :|
zibi2009
1 bieg
1 bieg
 
Posty: 5
Dołączył(a): 29 gru 2016, o 22:09
Model: v50
Silnik: 2.0 D
Rok produkcji: 2005
Lokalizacja: Gorlice

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość