Tu zadajemy szybkie pytani

Jeśli nie wiesz, w której kategorii powinieneś zadać swoje pytanie, możesz to zrobić tutaj. Mod umieści ją we właściwej za Ciebie

Powrót do Szybkie pytanie - szybka odpowiedź

Postprzez wojtasss » 18 cze 2013, o 14:04

Witam,Ktos wie jak zamontowac szybe tylnie prawe drzwi,nie chce mi wejsc,szyba napewno od tego modelu :) ktos cos wie ???
Ostatnio edytowano 28 sie 2013, o 16:03 przez hosekk, łącznie edytowano 1 raz
Powód: MOD połączenie wątków
wojtasss
 

Postprzez stefan0906 » 3 lip 2013, o 12:36

cześć.
Mam problem z otwieraniem pokrywy komory silnika. Ciągnąc dźwignię (tę czerwoną pod kierownicą) pod palcami wyczuwam, że linka się przesuwa jednak nie powoduje to otwarcia maski. Nie słychać też kliknięcia otwierania pokrywy. Przy wielokrotnych próbach udaje się otworzyć ale problem narasta, jest coraz gorzej. Proszę o podpowiedź co może być przyczyną i jak ją rozwiązać (oczywiście poza tymi w stylu jedź do serwisu)
Dziękuję.
stefan0906
na luzie
na luzie
 
Posty: 2
Dołączył(a): 3 lip 2013, o 12:29
Model: V50
Silnik: 1.6D
Rok produkcji: 2009

Postprzez wilczyhak » 3 lip 2013, o 14:56

Skoro za ktorymś tam razem otwiera, to sprawdź naciąg linki... może się "wyciągnęła" i nie jest w stanie zwolnić zamka. Popatrz też od strony samego zamka (jak otworzysz) czy wszystko chodzi w miarę lekko. Jak ciągniesz za dźwignię to wyczuwasz spory opór czy idzie za lekko?
Avatar użytkownika
wilczyhak
4 bieg
4 bieg
 
Posty: 267
Dołączył(a): 24 mar 2013, o 10:07
Lokalizacja: Rzeszów
Model: V50
Silnik: 2.0D-D4204T
Rok produkcji: 2005

Postprzez gertri » 3 lip 2013, o 21:32

Obudowa przesuwa się wraz z linką. Mogę wytłumaczyć tel. 500 213 751
gertri
4 bieg
4 bieg
 
Posty: 330
Dołączył(a): 2 cze 2013, o 14:02
Model: v50
Silnik: 2,0 diesel
Rok produkcji: 2009

Postprzez stefan0906 » 5 lip 2013, o 13:03

faktycznie dźwignia przesuwa się lekko nie napotykając żadnego oporu, inaczej niż wtedy gdy zadziała i otworzy pokrywę.
Dziękuję za podpowiedzi.
stefan0906
na luzie
na luzie
 
Posty: 2
Dołączył(a): 3 lip 2013, o 12:29
Model: V50
Silnik: 1.6D
Rok produkcji: 2009

Postprzez sorzech » 16 sie 2013, o 16:07

Witam od niedawna jestem posiadaczem v 50-tki 2007r 136km i mam taki problem przy odpalaniu silnika nie zaświeca mi się prawa żarówka świateł mijania pojawia się komunikat że jest ona przepalona a po kilku kilometrach komunikat gaśnie i żarówka się zapala dotyczy to xenona czy kyoś miał takie obiawy kiedyś co to może być proszę o pomoc
sorzech
na luzie
na luzie
 
Posty: 1
Dołączył(a): 16 sie 2013, o 15:58
Model: v50
Silnik: diesel 2.0
Rok produkcji: 2007

Postprzez gertri » 16 sie 2013, o 19:56

Żarówka prawdopodobnie zmarła. Dodatkowa informacja to, że kiedy już świeci ma inny kolor zapłonu niż sprawna.(po tym można poznać zgon knota). Drugie rozwiązanie problemu to brak kontaktu, albo sterownik. Sprawdź pierwszą opcję. Oby to było tylko to.
gertri
4 bieg
4 bieg
 
Posty: 330
Dołączył(a): 2 cze 2013, o 14:02
Model: v50
Silnik: 2,0 diesel
Rok produkcji: 2009

Postprzez mr-fix.pl » 17 sie 2013, o 09:27

Nie sądzę, że jest to żarnik, ale zawsze możesz zamienić stronami i zobaczyć czy problem wędruje razem z żarówką.
Osobiście obstawiałbym moduł przetwornica/starter.
Avatar użytkownika
mr-fix.pl
5 bieg
5 bieg
 
Posty: 617
Dołączył(a): 30 maja 2013, o 11:02
Model: C30
Silnik: 2.0D
Rok produkcji: 2007

Postprzez Bartek » 22 sie 2013, o 15:41

Witam,

Od niedawna jestem posiadaczem Volvo S40 2.0D D3. Gdy zatrzymam się samochodem po chwili zaczyna być słychać pompę wspomagania, takie delikatne buczenie. Samochód jest z 2011r, była jeszcze gwarancja więc podjechałem do ASO, stwierdzono, że dzwięk faktycznie dziwny i to wina pompy wspomagania. Pompę wymieniono- jednakże Pan z serwisu powiedział że dźwięk pozostał i że widocznie tak ma być bo pompa jest nowa wymieniona. Chciałbym zapytać innych posiadaczy tego modelu czy faktycznie słyszą włączanie się i wyłączanie pompy np stając na światłach itd.

Z góry dziękuję za odpowiedź.
Bartek
Ostatnio edytowano 28 sie 2013, o 15:46 przez hosekk, łącznie edytowano 2 razy
Powód: połączono
Bartek
 

Postprzez Mariusz1v50 » 30 sie 2013, o 22:16

Jakiej firmy polecacie tarcze i klocki hamulcowe do 2.0d? Ja myślę o komplecie textar co tym sadzicie?
Mariusz1v50
2 bieg
2 bieg
 
Posty: 65
Dołączył(a): 20 lip 2013, o 07:01
Model: V50
Silnik: 2.0D
Rok produkcji: 2007

Następna strona

Powrót do Szybkie pytanie - szybka odpowiedź

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron