[2.0D 136KM 07-] Uruchamianie zima i szarpanie

silnik, zawieszenie, dolot, wydech, mechanizmy... ...zakładając temat pamiętaj, aby w swoim profilu uzupełnić informacje o silniku oraz r. prod

Powrót do Mechanika DIESEL

Postprzez Coiner98 » 1 sty 2019, o 20:32

Witam szanowne grono miłośników Volvo,

przychodzę z problemem. Od sierpnia jestem posiadaczem Volvo S40 II 2007 z silnikiem 2.0 D 136KM. Po zakupie w samochodzie zrobione było:
-> Filtr oleju FILTRON
-> Olej TOTAL INEO ECS 5W30
-> Filtr paliwa FILTRON
-> Płyn ALYOSS
-> Rozrząd INA + Pompa Wody SKF
-> Regeneracja 3 wtryskiwaczy 5 generacji siemens

Od jakiegoś czasu pojawia się problem jak chodzi o uruchamianie go przy temperaturach w okolicach zera stopni. Samochód pięknie kręci ale nie może zaskoczyć. Komputer nie pokazuje błędów, a parametry pracy silnika wskazują na dość niskie ciśnienie podczas uruchamiania silnika i bardzo wysokie w momencie, gdy już "zaskoczy" co przekłada się na szarpanie silnikiem po uruchomieniu. Nie jestem w stanie podać wartości tych ciśnień.

Obecna konfiguracja wtryskiwaczy jest zastanawiająca, gdyż :
Na 1 pozycji znajduje się NOWY wtryskiwacz 4 generacji SIEMENS
Na 2 pozycji znajduje się ZREGENEROWANY wtryskiwacz 5 generacji SIEMENS ( Wymiana rozpylacza )
Na 3 pozycji znajduje się ZREGENEROWANY wtryskiwacz 5 generacji SIEMENS ( Wymiana rozpylacza )
Na 4 pozycji znajduje się ZREGENEROWANY wtryskiwacz 5 generacji SIEMENS ( Wymiana rozpylacza )

Teraz tak, samochód do niedawna mocno dymił na niebiesko aż się rozgrzał, ale zaprowadziłem do mechanika i okazał się winny przewód od turbiny i obecnie dymienie nie występuje.
Co mogę zrobić aby możliwie niewielkim kosztem dowiedzieć się co mu dolega?

Takie szopki dzieją się tylko przy niskich temperaturach. Świece oryginalne, wedle pinów i tego, ze iskrzy to grzeją. A przekaźnik prawidłowo podaje prąd na piny od świec. EGR był czyszczony, płyn do FAP'a dolany na max. Płyny eksploatacyjne nie znikają. Poduszka silnika co prawda do wymiany, ale jak się samochód chwilkę rozgrzeje to jest jak pszczółeczka. Pytanie ponawiam - co zrobić, aby od razu po uruchomieniu tak chodził?

Czy da się samemu zdemontować i ocenić stan pompy wysokiego ciśnienia? Proszę o pomoc, bo tracę siły.
Coiner98
na luzie
na luzie
 
Posty: 1
Dołączył(a): 1 sty 2019, o 20:13
Model: S40
Silnik: 2.0 D
Rok produkcji: 2007
Lokalizacja: Polska

Postprzez Lajla » 31 sty 2019, o 10:28

Pompę WC da się samemu zdemontować, ale co do rozbierania i sprawdzania jej stanu to nie jest to takie hop siup, ponieważ w środku głowic ( Nie wiem jaką masz pompę CP1 czy inną) ale w każdym bądź razie tłoczki są na dwóch sprężynach jedna duża druga pod mała i na dodatek jest tam malutka, kuleczka w niektórych pompach są niestandardowe kulki i ciężko je dostać, dlatego też jeżeli nie masz warunków to nie rozbieraj jej sam :) Tutaj http://www.wtryskiwacz.com/aktualnosci/ ... wtryskowej masz ciekawe info co do regeneracji pomp, sprawdź poczytaj może coś więcej się dowiesz. :)
Lajla
1 bieg
1 bieg
 
Posty: 5
Dołączył(a): 23 sty 2019, o 13:23
Model: s40
Silnik: ON 2.0 D4
Rok produkcji: 2010
Lokalizacja: Szczecin

Postprzez szokun10 » 31 lip 2019, o 02:01

dzieki za wypowiedzi, przyda sie info
szokun10
1 bieg
1 bieg
 
Posty: 8
Dołączył(a): 30 lip 2019, o 16:01
Model: v1
Rok produkcji: 0
Lokalizacja: Warszawa


Powrót do Mechanika DIESEL

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości