Radio

Wszystko o systemie audio, nawigacji, komputerach pokładowych itp.

Powrót do Car audio, NAVI, komputer

Postprzez maku » 15 mar 2021, o 13:15

Witam, mam problem z radiem. Podczas słuchania radia włączając ogrzewanie tylnych szyb, powstaje zakłócenie " fali " słychać szum. Coże być powodem?
maku
na luzie
na luzie
 
Posty: 1
Dołączył(a): 15 mar 2021, o 13:10
Model: V50
Silnik: 2.0 bezyna
Rok produkcji: 2011
Lokalizacja: Holandia

Postprzez favre3 » 16 kwi 2021, o 13:41

Dziwna sprawa przyznaje, mi radio świetnie gra i nic sie z nim nie dzieje. Kupowałam też ostatnio nowe, więc nie ma prawa się z nim nic dziać. Znalazłam tak na stronie https://www.ceneo.pl/Radioodtwarzacze_samochodowe duży wybór radioodtwarzaczy, może też pora na zakup czegoś nowego;) Ja takie rzeczy kupuje przez internet.
favre3
2 bieg
2 bieg
 
Posty: 56
Dołączył(a): 12 sty 2021, o 08:24
Model: v50
Rok produkcji: 0
Lokalizacja: Bielsko

Postprzez marcysia00 » 5 cze 2021, o 07:00

Myślę, że po prostu może być problem z radiem. U mnie też było awaryjne i zdecydowałam się na zakup nowego. Kupiłam na alliexpress i wszystko działa teraz jak należy. Możesz sobie zobaczyć tutaj https://www.facebook.com/groups/aliauta/ jakie radia z ali są polecane jeśli zdecydujesz się na zakup.
marcysia00
1 bieg
1 bieg
 
Posty: 19
Dołączył(a): 21 gru 2020, o 18:53
Model: v60
Rok produkcji: 0
Lokalizacja: Warszawa

Postprzez Tomitomek » 7 cze 2021, o 09:24

Hej, a ile czekałeś na dostawę i czy wszystko przyszło kompletne?
Tomitomek
na luzie
na luzie
 
Posty: 1
Dołączył(a): 7 cze 2021, o 09:22
Model: xc90
Rok produkcji: 2009
Lokalizacja: Kłomnice


Powrót do Car audio, NAVI, komputer

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość

cron